Versiones comparadas

Clave

  • Se ha añadido esta línea.
  • Se ha eliminado esta línea.
  • El formato se ha cambiado.

Pre-Condiciones

Pasos

  1. Ir a Procesos > Expedientes > Generar Expediente.

  2. Completar el campo ID Cliente con el número del cliente que se requiera utilizar.

...

Sortable table

Síntoma

Posibles causas

Revise

No se completa el codigo de aerolinea en el servicio.

El codigo de aerolinea en el importer PNR no esta configurado en la tabla aerolineas.

Se debe revisar el codigo de aerolinea en los archivos PNR, por ejemplo:

Bloque de código
T-K081-4876837380
T-K081-4876837381

Luego se debe ingresar en tablas tipo, seleccionar la tabla tipo de aerolineas y verificar la aerolinea que tenga dicho codigo en la columna 'Num_Code'.