Versiones comparadas

Clave

  • Se ha añadido esta línea.
  • Se ha eliminado esta línea.
  • El formato se ha cambiado.

...

Síntoma

Posibles causas

Revise

No elimina solicitudes del inbox de solicitudes de factura

Las solicitudes de factura que hay en el inbox deben coincidir con las condiciones puestas en las reglas.

Entre a una de las solicitudes de factura, revisé que el maestro asociado cumple con las condiciones como Nacionalidad, Condición de IVA, etc.

No elimina solicitudes del inbox de solicitudes de factura

Talonario asociado al comprobante llego al límite de la numeración.

Reglas que no aplican

Revisar que al talonario asociado al comprobante no se le haya agotado la numeración y que si tiene resolución que este dentro del rango de fechas.

Tips: Cuando se hayan realizado todas las configuraciones necesarias y la facturación masiva no funcione, es decir, al apretar el botón factura masiva no haga nada verificar lo siguiente:

  • Si en las reglas tiene configurado Tipo Sol. Factura a veces no funciona, verificar si es necesario agregar este campo en las reglas

  • Hacer una factura a mano e intentar grabar, ahi es más facil ver porque no funciona.

SUGERENCIAS: mejorar las alertas de facturación masiva